Пару правил для решение проблемы звука SIp в freepbx NAT mikrotik

23.11.2015
В дополнение предыдущей статьи, где я предложил простое решение проблемы с отсутствия звука SIP на сервер freebpx, я решил поделить своей находкой для ройтера МИкротик. Вообщем попробовал много всяких статей, нашел простое решения, всего добавил два правила в файрвол mikrotik и NAT
/ip firewall nat add action=dst-nat chain=dstnat dst-port=5060,10000-20000 in-interface=WANport protocol=udp to-addresses=SERVERipFREEpbx
/ip firewall filter add action=accept chain=forward dst-address=SERVERipFREEpbx dst-port=5060,10000-20000 protocol=udp in-interface=WANport






Оставить комментарий...

Добавить комментарий


Защитный код
Обновить