Главная > Сервера и сети > Нет звука в одну сторону на SIp телефона - mikrotik

Нет звука в одну сторону на SIp телефона - mikrotik

Тормозит виндовс

Способ решить проблему отсутствия звука IPтелефонии SIP на сервер freebpx. Проверено на роутере Микротик. Решение простое, надо добавить пару правил в файрвол mikrotik и NAT


/ip firewall nat add action=dst-nat chain=dstnat dst-port=5060,10000-20000 in-interface=WANport protocol=udp to-addresses=SERVERipFREEpbx
/ip firewall filter add action=accept chain=forward dst-address=SERVERipFREEpbx dst-port=5060,10000-20000 protocol=udp in-interface=WANport

Добавить комментарий


Защитный код
Обновить


Наши заметки



Сайтостроение

Программирование и интеграция сайта с CMS, верстка HTML, CSS, PHP, JAVAscript

Всегда на связи

logotip

Комплексные IT решения для бизнеса и дома